Startproblemen

Alles over het motorisch gedeelte van de strom
Plaats reactie
Gebruikersavatar
Sufos
Berichten: 148
Lid geworden op: vr 20-01-2017, 23:57
Mijn motor is een: DL650 2007....KTM duke 620
Locatie: 52.268012, 6.196773

Startproblemen

Bericht door Sufos »

Met een van mijn oldtimer auto's had ik pech van de week en ik heb een andere brandstofpomp nodig. Vanmorgen wilde ik deze op de motor gaan halen. Een ritje van 30 kilometer heen en 30 terug. Droog weer, wel een beetje fris maar het leek me een prima afsluiting van een motorjaar. Motor nog even wassen en hup de stalling in.
Maar het starten lukte dus niet :evil: , althans, motor starten, loopt en valt vervolgens na 1 seconde weer uit. Diverse malen geprobeerd maar geen verandering.Tegen beter weten in ook de accupolen nog even losgehaald. De foutcode F1 staat ook in het display maar die is zo algemeen daar heb je ook niks aan. Vind het heel vreemd, wel lopen maar na 1 seconde weer uitvallen.
Iemand een idee waar ik het zoeken moet ?

Het was een lekker weekje zo vol met pech. Bij mijn oldtimer constateerde ik benzine in de olie. Nu moest ik thuis de olie eerst verversen, ben daar sowieso geen voorstander van maar had nu geen keus. Dat ging ook al gruwelijk mis want door hele domme pech ging er 4 liter verlopen olie over de oprit. En nu weer een motor die het ook niet doet :frusty:

Gebruikersavatar
Gerry
Berichten: 142
Lid geworden op: wo 16-05-2018, 08:44
Mijn motor is een: XT 600 e
Locatie: Amsterdammertje... iedereen heeft een klok..Maar ik heb de tijd..

Re: Startproblemen

Bericht door Gerry »

:wink: Was je het bakje er vergeten onder te zette die de olie op vangt
Beter Laat Dan Niet @ Gerry Afbeelding

Gebruikersavatar
Sufos
Berichten: 148
Lid geworden op: vr 20-01-2017, 23:57
Mijn motor is een: DL650 2007....KTM duke 620
Locatie: 52.268012, 6.196773

Re: Startproblemen

Bericht door Sufos »

Nee, dat was het niet. Olie netjes opgevangen, maar ik had een pijpje in mijn overal zitten, en dat pijpje ging onder de rand van mijn bak zitten, en terwijl ik omhoog kwam nam ik nagenoeg de gehele inhoud van de bak mee omhoog. Voordat ik het in de gaten had lag bijna alles op de oprit. De cursus "vloeken voor gevorderden" heb ik met glans gehaald :oops: .
Ben je zo een halve dag verder voordat het weer een beetje toonbaar is :( .
Maar goed.....nu de motor.

Gebruikersavatar
Gerry
Berichten: 142
Lid geworden op: wo 16-05-2018, 08:44
Mijn motor is een: XT 600 e
Locatie: Amsterdammertje... iedereen heeft een klok..Maar ik heb de tijd..

Re: Startproblemen

Bericht door Gerry »

............Afbeelding.Afbeelding.Afbeelding..........
Beter Laat Dan Niet @ Gerry Afbeelding

Gebruikersavatar
Tulipan
DL650 berijder
Berichten: 2313
Lid geworden op: wo 18-11-2009, 17:25
Mijn motor is een: DL 650 K9 Grijs "La Burra"
Locatie: Tenerife

Re: Startproblemen

Bericht door Tulipan »

Ik zou in bed blijven liggen :D
Elke keuze na opstaan heeft een grote kans op tegenslag O:-)
Reden voor ziekmelden neem ik aan ?
Hasta luego
Tulipan ( Niks mogen vond ik als kind al illegaal )
Alle Toeters en Bellen
" Your studies can guide you, but experience is what teaches you "

Gebruikersavatar
Cplegt
DL650 én DL1000 berijder
Berichten: 1337
Lid geworden op: zo 17-04-2011, 18:01
Mijn motor is een: Suzuki V-strom DL1000 & 650
Locatie: Enschede

Re: Startproblemen

Bericht door Cplegt »

F1 melding uitlezen in de dealermode met een paperclip oid en ff kijken naar de foutcode in het werkplaatshandboek.
Gr. Chiel

Gebruikersavatar
Sufos
Berichten: 148
Lid geworden op: vr 20-01-2017, 23:57
Mijn motor is een: DL650 2007....KTM duke 620
Locatie: 52.268012, 6.196773

Re: Startproblemen

Bericht door Sufos »

Een werkplaatshandboek heb ik niet en met paperclipjes lopen kloten zie ik ook niet zitten. Morgen de boel maar even ouderwets doormeten. Denk toch aan de spanningsregelaar of dynamo

Gebruikersavatar
Iron Horse
Forum-moderator - DL650 berijder
Berichten: 6876
Lid geworden op: vr 27-08-2004, 13:08
Mijn motor is een: V-Strom DL650 2005
Locatie: Gendringen (Achterhoek)

Re: Startproblemen

Bericht door Iron Horse »

Sufos schreef:
vr 15-11-2019, 21:53
... en met paperclipjes lopen kloten zie ik ook niet zitten. Morgen de boel maar even ouderwets doormeten. ..
Dat kan je wel de goeie richting op wijzen. Zoveel werk is dat niet, stekkertje onder je zadel.
:-)} Groeten, Rob. :bye:
Quote/citeer teksten alleen als het echt nodig is. Klik om te reageren op Plaats Reactie.
Kijk hier eens voor tips over quoten/citeren, antwoorden.

Gebruikersavatar
Sparkle Black Peter
Forum-moderator - DL1000 berijder
Berichten: 4502
Lid geworden op: ma 24-07-2006, 01:24
Mijn motor is een: V-Strom 1000A L5 Black Rhino
Locatie: Bij Tilburg

Re: Startproblemen

Bericht door Sparkle Black Peter »

Een werkplaatshandboek heb ik niet
Is onderweg naar je mailbox. 8)

Peter
HOU 'M RECHT EN NIET OP HET ASFALT, WANT WEET JE WEL HOE HÁRD AS-VALT?

Gebruikersavatar
Sufos
Berichten: 148
Lid geworden op: vr 20-01-2017, 23:57
Mijn motor is een: DL650 2007....KTM duke 620
Locatie: 52.268012, 6.196773

Re: Startproblemen

Bericht door Sufos »

Thanks :duim:

Plaats reactie