Motor doet niets meer!

draadjes, lampjes
Plaats reactie
peterlaptop

Motor doet niets meer!

Bericht door peterlaptop » zo 18 dec 2011, 12:27

Beste V-Strom fans,
ivm een lege accu heb ik vanochtend m'n motor(dl 650 2008) gestart met behulp van een accu uit een auto(2cv 44ah) Geen probleem met aansluiten en contact aanzetten. Lampen gingen aan en de welbekende zoem was er ook. Totdat ik op de startknop drukte. Het geluid van een zekering die sprong zegmaar. Alleen zijn alle zekeringen nog heel. Het enige wat ik kan bedenken is een klein zwart blokje tussen de zekeringen(denso 21wx4) weet niet echt wat het doet. Motor doet iig helemaal niets meer.
Wie kan mij helpen?
Alvast bedankt!
Groet, Peter

Gebruikersavatar
Cplegt
DL650 én DL1000 berijder
Berichten: 1979
Lid geworden op: zo 17 apr 2011, 18:01
Mijn motor is een: Suzuki V-strom DL1000 & 650
Locatie: Enschede

Re: Motor doet niets meer!

Bericht door Cplegt » zo 18 dec 2011, 13:15

Een veelvoorkomend iets met dit soort dingen is het feit dat de noodstop knop misschien niet goed staat?
Kijk ff of die goed staat en probeer het dan nog eens zou ik denken ...
Gr. Chiel

Gebruikersavatar
Wullebolle
DL1000 berijder
Berichten: 2258
Lid geworden op: za 02 mei 2009, 18:33
Mijn motor is een: DL1000, 2008.
Locatie: Belgische kust

Re: Motor doet niets meer!

Bericht door Wullebolle » zo 18 dec 2011, 13:32

Welk geluid maakt een springende zekering :?:

Alle zekeringen nagezien, ook de 30A hoofdzekering?
Die zit afzonderlijk van de andere... as die kapot is werkt er niets meer.

Maare waarom zou de zekering gesprongen zijn? Ergens toch kortsluiting gemaakt?
Waarom was je accu oorspronkelijk leeg? Dat is eerder ongewoon.

Hoofdzekering nazien, motoraccu opladen zoals het hoort, en dan nog es proberen?
Spooky Action At A Distance !

peterlaptop

Re: Motor doet niets meer!

Bericht door peterlaptop » zo 18 dec 2011, 14:06

Hoe het geluid klinkt van een zekering die doorbrand? Dat is een goeie vraag. Klonk als een grote klik. 30 amp zekering is nog heel. Noodknop staat op aan. Ik zie ook geen lampje meer en hoor de injectoren ook niet zoemen. Waarom de accu leeg is? Simpel, ik heb dit jaar nul meter gereden. :(

Groet

Gebruikersavatar
Wullebolle
DL1000 berijder
Berichten: 2258
Lid geworden op: za 02 mei 2009, 18:33
Mijn motor is een: DL1000, 2008.
Locatie: Belgische kust

Re: Motor doet niets meer!

Bericht door Wullebolle » zo 18 dec 2011, 14:29

Mjaaaa ...
Lastig.
30A zekering heb je doorgemeten? of visueel beoordeeld?
Een jaar niet gereden: goeie reden om een lege accu te hebben, en daaruitvolgend quasi zeker een morsdode accu.
Heb je de accu uitgemeten? Voltage ?

Assem echt helemaal niets meer doet, geen lampje, niets opdashboard, noppes nada niente nothing, maar als er wel nog 12.5 volt spanning aanwezig is via de eend (+op + en - op -, ja toch? ) , dan verdenk ik in eerste instantie hoedanook de hoofdzekering. Ofwel toch kapot, ofwel gecorrodeerde zekeringvoetjes. Heb je de reservezekering geprobeerd?.
Ook het contactslot kan gecorrodeerd zijn na zolang stilstaan.
Ook de accupolen/klemmen kunnen gecorrodeerd zijn, en geen contact meer maken, donoraccu of niet. ff opkuisen met schuurpapier, polen & klemmen.

Enne meten is weten. Voltmeter & puntprobes bijhalen dus.
Spooky Action At A Distance !

Gebruikersavatar
Tulipan
DL650 berijder
Berichten: 2768
Lid geworden op: wo 18 nov 2009, 17:25
Mijn motor is een: DL 650 K9 Grijs "La Burra"
Locatie: Tenerife

Re: Motor doet niets meer!

Bericht door Tulipan » zo 18 dec 2011, 14:42

En als je hem weer op de auto accu aansluit, start ie dan wel, accu kan wel eens morsdood zijn :(
Hasta luego
Tulipan
Alle toeters en bellen
" Your studies can guide you, but experience is what teaches you "

peterlaptop

Re: Motor doet niets meer!

Bericht door peterlaptop » zo 18 dec 2011, 15:57

Het kan zijn dat de accu idd morsdood is. Maar dat verklaard niet dat de motor aangesloten op een volle accu ook helemaal niets doet. Geen lampje niets! 30 amp hoofdzekering heb ik alleen visueel bekeken, maar ziet er goed uit(hetzelfde als de spare zekering) Accupolen zijn brandschoon, zo ook de zekeringhouders. Ook het contaktslot is schoon. Het gebeurde precies op het moment van starten. Je hoort een tik/klik bij de accu vandaan komen, en daarna helemaal niets meer. Ik wacht geduldig af :) Alvast bedankt voor jullie reacties zover!!

Gebruikersavatar
DesertStrom
EX- V-Strom berijder
Berichten: 355
Lid geworden op: vr 10 apr 2009, 01:40
Mijn motor is een: Triumph Tiger Explorer
Locatie: Uitgeest

Re: Motor doet niets meer!

Bericht door DesertStrom » zo 18 dec 2011, 16:16

Zowel je stadslicht, groot licht en knipperlicht zijn apart gezekerd, maar zitten wel allemaal na de hoofdzekering.

Zoals eerder genoemd, het is of je hoofdzekering of een morsdode accu. Eventueel het stekkertje van je schone contact-slot losgeschoten kan ook. Kan het slot op zichzelf wel mooi schoon zijn, maar als het stekkertje losligt wordt het toch zeuren
Anders zou er in ieder geval wel een lampje aangaan.

peterlaptop

Re: Motor doet niets meer!

Bericht door peterlaptop » zo 18 dec 2011, 16:31

Klinkt aannemelijk, een losgeschoten stekker in het contaktslot. Ik ga direct kijken! Kan het niet zijn dat een accu van een auto teveel amp afgeeft waardoor je een piekspanning krijgt?

Gebruikersavatar
DesertStrom
EX- V-Strom berijder
Berichten: 355
Lid geworden op: vr 10 apr 2009, 01:40
Mijn motor is een: Triumph Tiger Explorer
Locatie: Uitgeest

Re: Motor doet niets meer!

Bericht door DesertStrom » zo 18 dec 2011, 16:58

In principe zou een auto-accu geen problemen moeten opleveren.
Een piekspanning zou niet kunnen, een auto-accu levert ook 12 volt, dus de spanning wordt niet hoger dan dat.

Een zekering brandt door als er een teveel aan stroom wordt afgenomen (amperes). Daar kunnen allerlei redenen voor zijn, maar in het geval van een startmotor zou je kunnen denken aan een verroest lager, te dikke olie etc, in ieder geval iets waardoor de startmotor harder moeten 'werken' als normaal. Doordat er harder gewerkt moet worden is er meer stroom nodig dan normaal. In dit geval is het maximum door Suzuki vastgesteld op 30 A, dit heeft te maken met de dikte van je bekabeling. Zou er meer stroom door die kabels gaan, dan wordt de boel te warm en kan in de fik vliegen.

Dus niet stiekum de zekering vervangen door een spijker, ik heb op een brandweer training gezien hoe snel dat gaat, in een tijd van milliseconden is een te zwaar belaste kabel veranderd in een rookwolk.

Gebruikersavatar
RedStrom
DL1000 berijder
Berichten: 4615
Lid geworden op: di 22 jun 2010, 23:19
Mijn motor is een: zwarte L4

Re: Motor doet niets meer!

Bericht door RedStrom » zo 18 dec 2011, 17:01

Ik heb een auto die ik weinig gebruik. Heeft me ook een nieuwe accu gekost. Na een paar maanden al.
Jouw accu is na een jaar helemaal kapot, dood, onbruikbaar.
Als je het nu over starten hebt, dan start je toch met die autoaccu?
Starten op die andere heeft geen zin. Dat is 1 grote weerstand geworden.
Tip: in de Motoplus staat een test over accu's. Zeer goed en betaalbaar: Bosch of Saito.
:bye:
eerst rijden, dan oordelen

Gebruikersavatar
Wullebolle
DL1000 berijder
Berichten: 2258
Lid geworden op: za 02 mei 2009, 18:33
Mijn motor is een: DL1000, 2008.
Locatie: Belgische kust

Re: Motor doet niets meer!

Bericht door Wullebolle » zo 18 dec 2011, 18:43

peterlaptop schreef:Klinkt aannemelijk, een losgeschoten stekker in het contaktslot. Ik ga direct kijken! Kan het niet zijn dat een accu van een auto teveel amp afgeeft waardoor je een piekspanning krijgt?
Een accu "geeft" geen amperes. Tis een verbruiker die "vraagt". In jouw geval de startmotor.

DesertStrom: volgens mij kan een vastzittende starter niet meer watts vragen dan het maximum waarvoor ie ontworpen is? Assem kapot zou zijn (kortsluiting) ja,maar toch niet als ie vastgekoekt zit? Wat wel in theorie zou kunnen, als het voltage van de eend accu inzakt (wat heel aannemelijk is als de motoraccu kapot is) dan moet voor hetzelfde wattage van de starter, het amperage omhoog en klakt de zekering eruit bij meer dan 30A, ware het niet dat de startrelais van de motor zichzelf uitschakeld als de spanning te laag wordt.

In eerste instantie blijf ik erbij -tot uitmeten (controleren met lampje en batterijtje?) het tegendeel bewijst-, dat het simpelste en meest waarschijnlijke is dat de zekering alsnog kapot is. Was ie wel kapot dan proberen met donoraccu zonder de motor accu ertussen. Als de motoraccu grandioos gesulfateerd is door volledige ontlading (quasi zeker), dan gaat het niet lukken.
Meten is weten: eerst de zekering checken zoals het hoort.
Spooky Action At A Distance !

Gebruikersavatar
DesertStrom
EX- V-Strom berijder
Berichten: 355
Lid geworden op: vr 10 apr 2009, 01:40
Mijn motor is een: Triumph Tiger Explorer
Locatie: Uitgeest

Re: Motor doet niets meer!

Bericht door DesertStrom » zo 18 dec 2011, 22:03

Wullebolle schreef:DesertStrom: volgens mij kan een vastzittende starter niet meer watts vragen dan het maximum waarvoor ie ontworpen is? Assem kapot zou zijn (kortsluiting) ja,maar toch niet als ie vastgekoekt zit?
Op het moment dat een startmotor begint met draaien is er even een kort moment dat de stroom hoger is dan tijdens het draaien, de aanloopstroom. Met een digitale multimeter zul je dat nauwelijks kunnen waarnemen, maar met een good-old analoge multimeter kun je dit wel mooi zien. (verondersteld dat je een multimeter hebt die deze stroom aankan, de meesten geven er de brui aan boven de 10 A). Ook is er op dit moment een spanningsdipje, waardoor het effect ook nog eens wordt versterkt, een lagere spanning zal worden gecompenseerd door een hogere stroom om eenzelfde vermogen te geven.
Dit is normaal voor de zekering geen probleem, want die zal niet onmiddelijk doorbranden bij een piekje.
Als nu de boel vastgekoekt zit, zal de piek van de aanloopstroom langere tijd voortduren, waarop de de zekering op zijn beurt zegt: "Dit duurt mij te lang, ik kap er mee"

Als je wilt kun je in je schuurtje nog een proefje doen, zet maar eens een boormachine vast in de bankschroef, zodanig dat hij niet kan draaien. Steek vervolgens de stekker in het stopcontact en kijk even hoe lang het duurt voordat de stoppen je om de oren vliegen. Da's ongeveer hetzelfde effect. Kost je weliswaar een boormachine, maar dan heb je ook wat. :lol:

Gebruikersavatar
Chopperbiker
Berichten: 546
Lid geworden op: ma 20 feb 2006, 16:59
Mijn motor is een: Suzuki Bandit 650SA
Locatie: Schagen, Noord Holland
Contacteer:

Re: Motor doet niets meer!

Bericht door Chopperbiker » ma 19 dec 2011, 00:30

Een oud berichtje van Strommart op het forum gevonden: http://www.v-strom.nl/forum/viewtopic.php?f=7&t=6562
Heb de motor inmiddels weer terug, ben hem een goeie week kwijt geweest. Was helemaal dood, hoofdzekering gesprongen.

Noot: zekering niet visueel nakijken maar nameten.
De oorzaak was een kabeltje/draadje onder de tank aan de rechterkant van de motor. Deze was kapot geschuurd en maakte contact met het frame.
Wie weet..

:-)}
Ex-Dl650 V-strommer. Nu rijdend op een black Bandit 650SA, met Arrow-demper, smoke flip up ruit en red wheeltrims.

Gebruikersavatar
Redhead
DL650 berijder
Berichten: 703
Lid geworden op: ma 25 mei 2009, 08:46
Mijn motor is een: Suzuki V-strom VX800
Locatie: gem renkum
Contacteer:

Re: Motor doet niets meer!

Bericht door Redhead » ma 19 dec 2011, 13:07

Meten is weten :-)}

Gerv
KLV1000 berijder
Berichten: 128
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: Motor doet niets meer!

Bericht door Gerv » vr 10 mar 2017, 12:56

Heeft er iemand een foto of kan even duidelijk uitleggen waar de hoofdzekering zit van een dl 1000 bj 2005. Kom net thuis,en wil hem daarna pakken en doet helemaal niets meer. Heb wel een klokje,maar geen stroom of wat. Bedankt voor de hulp.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Gebruikersavatar
Motormuus
DL1000 berijder
Berichten: 1019
Lid geworden op: wo 26 mar 2014, 11:41
Mijn motor is een: Suzuki V-Strom 1000 l5
Locatie: brouw

Re: Motor doet niets meer!

Bericht door Motormuus » vr 10 mar 2017, 13:56

Is je accu niet gewoon helemaal leeg?

Verstuurd vanaf mijn HTC One_M8 met Tapatalk


Gerv
KLV1000 berijder
Berichten: 128
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: Motor doet niets meer!

Bericht door Gerv » vr 10 mar 2017, 14:02

Ben vanochtend op de motor gewoon naar me werk gereden,en terug natuurlijk. Half uurtje koffie en daarna niks meer.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Gerv
KLV1000 berijder
Berichten: 128
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: Motor doet niets meer!

Bericht door Gerv » vr 10 mar 2017, 15:41

De hoofdzekering gevonden,en zijn goed. Uit zekerheid vervangen maar nog niks.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Corleone4222
Berichten: 27
Lid geworden op: do 17 nov 2016, 21:08
Mijn motor is een: Suzuki V-Strom DL 1000 bj 2008

Re: Motor doet niets meer!

Bericht door Corleone4222 » vr 10 mar 2017, 18:29

Vanaf de accu (+) loopt de spanning naar de zekering bij het starter relais, als deze goed is moeten de lampen branden als je de sleutel omdraait, mogelijk de massa (-) vd accu los of e.d.

Gerv
KLV1000 berijder
Berichten: 128
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: Motor doet niets meer!

Bericht door Gerv » vr 10 mar 2017, 19:18

Hij doet helemaal niks als ik de sleutel omdraait. Geen verlichting of wat.Alleen t klokje doet t,vind t maar raar. En net nu t wat lekkerder weer gaat worden. Accupolen zitten gewoon vast.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Gebruikersavatar
Iron Horse
Forum-moderator - DL650 berijder
Berichten: 8074
Lid geworden op: vr 27 aug 2004, 13:08
Mijn motor is een: Mash Five Hundred 2016
Locatie: Gendringen (Achterhoek)

Re: Motor doet niets meer!

Bericht door Iron Horse » vr 10 mar 2017, 19:55

Contactslot zelf?
:-)} Groeten, Rob. :bye:

Quoten/citeren, antwoorden of reactie plaatsen? Kijk hier eens voor tips.
Vaak is het pimpen van je motor spullen kopen die je niet nodig hebt met geld dat je niet hebt om mensen te imponeren die je niet kent..... ;-)

Gebruikersavatar
Redhead
DL650 berijder
Berichten: 703
Lid geworden op: ma 25 mei 2009, 08:46
Mijn motor is een: Suzuki V-strom VX800
Locatie: gem renkum
Contacteer:

Re: Motor doet niets meer!

Bericht door Redhead » vr 10 mar 2017, 21:13

Alleen het klokje?
Eerst de spanning meten, ik neem aan dat je accu leeg is.
Mvg Martin, na vele jaren weer eens.

Gerv
KLV1000 berijder
Berichten: 128
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: Motor doet niets meer!

Bericht door Gerv » vr 10 mar 2017, 22:13

De bike is net opgehaald door de garage. Gaat er morgenochtend gelijk na kijken. Heb de bevindingen doorgegeven wat t evt kan zijn. Bedankt voor de reacties Wordt vervolgd.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Gebruikersavatar
Sparkle Black Peter
Forum-moderator - DL1000 berijder
Berichten: 6481
Lid geworden op: ma 24 jul 2006, 01:24
Mijn motor is een: V-Strom 1000A L5 Black Rhino
Locatie: Bij Tilburg

Re: Motor doet niets meer!

Bericht door Sparkle Black Peter » za 11 mar 2017, 00:34

Redhead schreef:
vr 10 mar 2017, 21:13
Alleen het klokje?
Eerst de spanning meten, ik neem aan dat je accu leeg is.
Mvg Martin, na vele jaren weer eens.
Hoi Martin, welkom terug. Leuk weer eens iets van je te 'horen'. :duim: Jou expertise is hier altijd welkom. Alles goed verder :?:
HOU 'M RECHT EN NIET OP HET ASFALT, WANT WEET JE WEL HOE HÁRD AS-VALT?

Gerv
KLV1000 berijder
Berichten: 128
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: Motor doet niets meer!

Bericht door Gerv » za 11 mar 2017, 16:02

Vanmorgen om half 8 belde de monteur al op. Het was de accu. Als ik t goed begrepen heb,zat er sluiting in zodra je t contact aan wou zetten. Bij zo meten was ie goed. Hij had t nog maar 1x meegemaakt deze storing. Nieuwe accu erin,em 2 uur de bike opgehaald,weer helemaal happy. Mag ik iedereen bedanken voor de reacties hierop.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Gebruikersavatar
Margon
Berichten: 825
Lid geworden op: zo 16 aug 2009, 23:01
Mijn motor is een: Suzuki V-Strom L5 650xta Grijs
Locatie: s`Gravendeel

Re: Motor doet niets meer!

Bericht door Margon » za 11 mar 2017, 16:39

top
:-)}

Plaats reactie