Spanning (erg) laag

draadjes, lampjes
Plaats reactie
Gebruikersavatar
De Graaf van Salland
DL650 berijder
Berichten: 476
Lid geworden op: wo 02 okt 2013, 12:25
Mijn motor is een: Suzuki V-strom 650 ABS L1
Locatie: Salland natuurlijk !

Spanning (erg) laag

Bericht door De Graaf van Salland » zo 02 jul 2017, 23:24

Beste mensen,

Sinds kort heb ik zo'n voltmetertje dat je kunt inpluggen in zo'n 12V aansluiting.

Nu geeft dat ding netjes iets van 14 V aan als ik 'm inplug in m'n auto.
Maar als ik 't ding inplug op m'n motorfiets geeft 'ie maar ongeveer 11,5 V aan met een stationair draaiende motor.
Als ik gas geeft, stijgt 't voltage wel naar zo'n 13 V.

De motor start altijd prima (de akku laadt dus blijkbaar wel goed bij).
De akku is nog steeds de eerste (uit 2011).
En m'n dynamo is ooit vervangen door een after-market exemplaar.

Waarom geeft 'ie zo'n laag voltage aan, bij een stationair draaiende motor?
"There is no such thing as bad weather, only wrong clothes" [Billy Connolly]

Gebruikersavatar
Margon
Berichten: 825
Lid geworden op: zo 16 aug 2009, 23:01
Mijn motor is een: Suzuki V-Strom L5 650xta Grijs
Locatie: s`Gravendeel

Re: Spanning (erg) laag

Bericht door Margon » ma 03 jul 2017, 09:58

Heb je de waarde ook met een andere meter gecontroleerd ?
:-)}

Gebruikersavatar
De Graaf van Salland
DL650 berijder
Berichten: 476
Lid geworden op: wo 02 okt 2013, 12:25
Mijn motor is een: Suzuki V-strom 650 ABS L1
Locatie: Salland natuurlijk !

Re: Spanning (erg) laag

Bericht door De Graaf van Salland » ma 03 jul 2017, 12:15

Ja, maar dat was ook niet zo'n exact apparaat.

Het verschil in Voltage tussen de gemeten waarde uit m'n auto en die uit m'n motorfiets valt nogal op. Dit is gemeten met dezelfde meter.

En, in principe, verschilt het elektrische systeem van een auto niet zoveel van dat van een motorfiets (de Amperes zijn waarschijnlijk lager, maar de voltages zouden min of meer identiek moeten zijn...,toch?)
"There is no such thing as bad weather, only wrong clothes" [Billy Connolly]

Gebruikersavatar
Numpty
Berichten: 70
Lid geworden op: ma 04 feb 2008, 12:50
Mijn motor is een: Suzuki V-Strom DL650XT
Locatie: Braboland
Contacteer:

Re: Spanning (erg) laag

Bericht door Numpty » ma 03 jul 2017, 15:44

voltage bij het 12v outlet zal afwijken, meet maar eens direct op de accu. bij mij zit er 0.4/0.5 v verschil in, en deze(meter) is op de accessoirestekker aangesloten.

Plaats reactie