spanningsregelaar defect?

draadjes, lampjes
Plaats reactie
Corleone4222
Berichten: 32
Lid geworden op: do 17 nov 2016, 21:08
Mijn motor is een: Suzuki V-Strom DL 1000 bj 2008

spanningsregelaar defect?

Bericht door Corleone4222 » di 14 mar 2017, 16:24

Hallo,

afgelopen weekend ineens de accu leeg (3 mnd oud, dus gaan zoeken. Suzuki V-strom 1000 uit 2008

Ik heb wat problemen met laden vd accu, nu heb ik gemeten en als de motor in bedrijf is en 5000 toeren maakt, moet er normaal gesproken ca 14.0-15.5 volt op de accu klemmen staan, dit is 12,91

de generator levert op elke spoel bij 5000 toeren ca 64 volt AC en de weerstand over de spoelen is 0,7 ohm

nu komt het als ik de motor 5000 toeren laat maken geeft de generator ca 64 volt op de stekker (met de stekker naar de spanningsregelaar los, als ik de spanningsregelaar aansluit dan heb ik nog maar 10,9 volt op de klemmen, dus mijn beredenering was, dat de spanningsregelaar defect is, zie ik dat juist??

grt ruud

Gebruikersavatar
Iron Horse
Forum-moderator - DL650 berijder
Berichten: 8094
Lid geworden op: vr 27 aug 2004, 13:08
Mijn motor is een: Mash Five Hundred 2016
Locatie: Gendringen (Achterhoek)

Re: spanningsregelaar defect?

Bericht door Iron Horse » di 14 mar 2017, 16:46

Zou zomaar kunnen en je zult ook niet de eerste zijn. Redenering lijkt in ieder geval juist.
:-)} Groeten, Rob. :bye:

Quoten/citeren, antwoorden of reactie plaatsen? Kijk hier eens voor tips.
Vaak is het pimpen van je motor spullen kopen die je niet nodig hebt met geld dat je niet hebt om mensen te imponeren die je niet kent..... ;-)

Gebruikersavatar
Shifty
DL1000 berijder
Berichten: 261
Lid geworden op: zo 10 jun 2012, 17:56
Mijn motor is een: CRF1000DH '17

Re: spanningsregelaar defect?

Bericht door Shifty » vr 17 mar 2017, 10:41

Is een terugroepactie op geweest.
Die van mij is ook van 2008 en is een nieuwe op gekomen.

Dus even naar de dealer, misschien kom je er voor in aanmerking en kost het je niks.

Corleone4222
Berichten: 32
Lid geworden op: do 17 nov 2016, 21:08
Mijn motor is een: Suzuki V-Strom DL 1000 bj 2008

Re: spanningsregelaar defect?

Bericht door Corleone4222 » vr 17 mar 2017, 21:43

Weer verder zoeken

generator geeft bij 5000 toeren 64 volt ac tussen de draden 1-2-3 alle drie ongeveer gelijk, (bij stekker naar spanningsregelaar los).en als ik de spanningsregelaar aansluit zakt deze spanning weg???

Suzuki v-strom 1000 uit 2008

Nu even een spanningsregelaar van een collega geleend (750 gsr), zelfde resultaat??

In mijn service boek staat 75 volt ac op de spoelen bij 5000 toeren, dat haal ik niet.

De generator eruit, ziet er wel goed uit, zou het kunnen dat je wel spanning meet maar als je de generator aansluit er geen stroom loopt?

De geleende spanningsregelaar wel de input van de generator aangesloten, niet de output ivm andere stekker, zou dat nog kunnen? mmm zal morgen eens met wat ampjes de output stekker naar de accu aansluiten.

Plaats reactie