3500 toeren en stoten....Een defecte lamba sonde ????

Alles over het motorisch gedeelte van de strom
Plaats reactie
Vstromer315
Berichten: 3
Lid geworden op: do 14 jun 2018, 18:13
Mijn motor is een: Suzuki V-Strom 650

3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door Vstromer315 » zo 17 jun 2018, 12:02

Net nieuw hier en het hele forum aan het afzoeken naar een gelijkwaardige klacht,
nu kom ik dit tegen met reactie's uit 2016 ;-)
Ik heb een Vstrom 650 sinds een jaar en sinds enkele weken spontaan gelijkwaardige klacht
voor dat ik lid werd van dit forum ,gegoogled naar een evt oplossing en dit ergens gevonden naar ik dacht op dit forum .
Nu kan ik dit niet weer terug vinden maar dus gelezen dat de klacht kan komen door een defecte lamba sonde ????
Het was in eerste instantie te verhelpen door een stekkertje los te nemen ,
Wie oh wie kan me raad geven in dit ,of verwijzen naar de juiste plek op dit forum
bvd m.vr.groet Dolf

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1157
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: 3500 toeren en stoten?

Bericht door Sanscorp » zo 17 jun 2018, 14:27

Hoi Dolf,

Meestal open je met een nieuwe vraag een nieuw topic.
Maar jouw bijkomend voordeel is dat anderen nu een notificatie van een reactie krijgen haha.

Sowieso is dat dus de raad die ik je kan geven, wellicht dat een moderator beide reacties voor nu even kunnen verplaatsen naar een nieuw topic.

Daarnaast kan het aan talloze zaken liggen, zo basaal als je ketting maar ook gewoon de algehele staat van onderhoud, dan wel een probleem met lucht, brandstof of ontsteking. Een lambdasobde hoort daar ook bij, maar kan zeker niet meteen als directe oorzaak aangewezen worden!

Ook de 650 is gevoelig voor zijn afstelling, wanneer zijn de gasklephuizen gesynchroniseerd? Wanneer was het laatste onderhoud en wat is er toen uitgevoerd, heeft de motor stil gestaan en hoe lang dan? Bouwjaar, km stand?

Overigens blijft het onwijs lastig om via een afstand een diagnose te stellen. Enige kennis en/of wil om het te leren moet er dus wel zijn.

Maar begin eens met het controleren van de kettingspanning :)
Eventueel of de rubbers waar de gasklephuizen in klemmen even controleren, die ploffen nog wel eens los met valse lucht tot gevolg.
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Gebruikersavatar
F2ride2001
Berichten: 118
Lid geworden op: ma 27 nov 2017, 13:59
Mijn motor is een: Suzuki V-Strom DL 650 2017
Locatie: Oudenbosch
Contacteer:

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door F2ride2001 » ma 18 jun 2018, 12:33

Uit welk jaar is de DL650?
TL1000 forever

Vstromer315
Berichten: 3
Lid geworden op: do 14 jun 2018, 18:13
Mijn motor is een: Suzuki V-Strom 650

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door Vstromer315 » do 21 jun 2018, 11:35

Allereerst excuus voor het niet goed plaatsen van een (nieuw) topic
Bedankt voor de reactie's (die 2) ;-)
maar het betreft een V strom uit 2008 met net 41000 op de teller
de klacht kwam spontaan enkele weken geleden ineens , de kettingspanning is goed en verder prima onderhouden .
Via google kwam ik ergens de opmerking tegen over een evt defecte lambasonde ,helaas kan ik dat niet direct terug vinden .
verder geen lekkende rubbers en of valse lucht .
dolf

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1157
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door Sanscorp » do 21 jun 2018, 11:47

En de overige vragen die ik gesteld heb?
Er is zo vanaf het forum geen diagnose te stellen, alleen tips waarbij je zelf op onderzoek uit zult moeten gaan.

Indien dat niet lukt zou je wellicht een afspraak bij/met Chiel kunnen maken als hij dat nog doet.

Bij gebrek aan kennis en andere hulpbronnen rest er helaas niets anders dan een garage opzoeken.

Je kunt de dealer modus even activeren, daar heb je alleen een paperclip voor nodig, is veel info over te vinden hoe en wat.
Maar een zgn sporadisch probleem is zo al veel lastiger uit te lezen omdat het foutgeheugen gewist wordt bij uitzetten contact.
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Gebruikersavatar
F2ride2001
Berichten: 118
Lid geworden op: ma 27 nov 2017, 13:59
Mijn motor is een: Suzuki V-Strom DL 650 2017
Locatie: Oudenbosch
Contacteer:

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door F2ride2001 » do 21 jun 2018, 19:44

Ik weet niet waar je zit, maar je bent welkom langs te komen.
Ik kan je computer uitlezen (ook live)

Dan zie je vlug genoeg iets.

Groetjes Marc
TL1000 forever

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1157
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door Sanscorp » do 21 jun 2018, 19:46

Met welke hardware doe je dat?
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Gebruikersavatar
F2ride2001
Berichten: 118
Lid geworden op: ma 27 nov 2017, 13:59
Mijn motor is een: Suzuki V-Strom DL 650 2017
Locatie: Oudenbosch
Contacteer:

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door F2ride2001 » vr 22 jun 2018, 12:47

Suzuki SDS tool

Werkt tot 2017 modellen. 2018 dus niet..... :(
TL1000 forever

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1157
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door Sanscorp » vr 22 jun 2018, 12:59

K2 en k3 ook niet geloof ik. 16bit ecu
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Gebruikersavatar
F2ride2001
Berichten: 118
Lid geworden op: ma 27 nov 2017, 13:59
Mijn motor is een: Suzuki V-Strom DL 650 2017
Locatie: Oudenbosch
Contacteer:

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door F2ride2001 » za 23 jun 2018, 16:24

kwestie van uit proberen.

Anders een kwestie van meten. Zo lastig is een lamda sensor ook niet.
2 draden voor heating, kun je ohms door meten, 2 draden voor signaal. Scoop erop en zien wat ie doet. Kwestie van de juiste meetinstrumenten.
TL1000 forever

Gebruikersavatar
Swalker741
Berichten: 23
Lid geworden op: vr 20 jul 2018, 10:57
Mijn motor is een: V-Strom 1000

Re: 3500 toeren en stoten....Een defecte lamba sonde ????

Bericht door Swalker741 » vr 17 aug 2018, 21:21

Bij een defecte lamdasonde geeft hij een FI melding/ code in dealermodus!! Zo niet dan is het dus wat anders!! Grz Herman

Plaats reactie