Pagina 1 van 1

Vreemd probleem warmte DL1000 2006

Geplaatst: do 06 jul 2017, 15:43
door Strøm
Beste Stromfanaten,

een kleine twee weken geleden heb ik na diefstal van mijn 650 uit 2005 een opvolger gekocht.
Een 1000 Black Rhino uit 2006 met 50k op de teller.
Nu reed ik vandaag, in de bloedhitte in hartje Den Haag, waarin ik erg veel (ongeveer 15 minuten, bij stoplichten en files etc.) stil stond vanwege drukte. Ik merkte dat het blok lekker warm werd en de temperatuurmeter op het dashboard netjes op 3 strepen bleef staan.
De fan sloeg keurig aan en koelde goed.

Het probleem kwam met de seconde dat ik parkeerde en het contact uitzette.
Bij het omdraaien van de sleutel hoort alles gewoonlijk direct uit te slaan. Dit was nu niet het geval.
Het dashboard bleef half knipperen, de LED-verlichting idem en het blok draaide nog een paar seconden door.
Na een aantal seconden (max 2 a 3) viel alles netjes uit, brandde even het waarschuwingslampje waarna het probleem weg leek te zijn.

Kan dit door de warmte buiten i.c.m. veel stilstaan komen? Ik kan er geen logische verklaring voor vinden...
Ik heb verder 0,0 problemen gehad verder met de Strøm.

In het bijgevoegde filmpje zie je wat ik bedoel. De eerste keer dat ik het contact uit zet gaat het zoals het hoort en de tweede keer zie je het probleem.

Bedankt alvast en houd de glimmende kant boven!


Klik hier om dit filmpje op YouTube te kijken


EDIT: Na wat intensief zoekwerk heb ik begrepen dat dit mogelijk bekend staat als ''doordieselen'' of ''dieselen''. Waarbij de motor dusdanig heet is geworden dat na het uitzetten van het contact de brandstof nog spontaan ontbrandt.
Mijn vraag nu: Is dit schadelijk voor het blok, de electronica oid?

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: do 06 jul 2017, 17:40
door Rene
Draaide de fan nog bij uitschakeling? Die levert als "dynamo" nog een paar seconden stroom (tegen EMK in vak kringen)

Verstuurd vanaf mijn GT-I9505 met Tapatalk

Bericht van Moderator: Iron Horse
Je hoeft in een directe reactie niet te quoten. Zeker niet zo'n lap van een verhaal. We begrijpen wel dat je antwoord geeft op het bericht ervoor zonder die quote :worship:

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: do 06 jul 2017, 18:14
door Strøm
De fan draaide in dit geval niet meer bij het uitschakelen Rene.

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: vr 07 jul 2017, 12:40
door Strøm
Vandaag had ik het wederom, bij een kort ritje van slechts 10 minuutjes in de stad. De motor had nog niet echt hoge temperatuur op kunnen bouwen dus het probleem wordt nu een beetje vreemd en zorgwekkend...
Heeft iemand enig idee wat dit zou kunnen veroorzaken?
Bedankt alvast!

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: vr 07 jul 2017, 14:39
door Rene
@ moderator: sorry voor quoting error -
Ik antwoordde via Tapatalk, en ik had niet eens gezien dat die quote er überhaupt was.
Ik zal beter opletten :) - op de PC overkomt me dat niet.

@Strøm: is een vreemd probleem idd, als het display ook langzaam uitdooft, is het m.i. geen nadieselen, maar een hangend electrisch contact oid..?

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: vr 07 jul 2017, 16:14
door Strøm
hmm dat is enigszins angstaanjagend, gezien het feit dat er een forse reis voor de deur staat...
Het vreemde is dat ik zojuist wederom voor een woon-werkrit 20 minuten veelal stilstaand in Den Haag heb doorgebracht en de motor opnieuw goed warm was geworden.
Nu ging alles zoals het hoort, direct uit...

Schiet mij maar in een leefnet, ik snap het niet meer.

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: za 15 jul 2017, 10:01
door JezusQuistus
Het zou kunnen dat door korte ritjes met niet goed op temperatuur gekomen motorblok er een lichte roet afzetting op je kleppen is achtergebleven (of ergens anders in de cilinder kop) dit blijft gloeien nadat je het contact uitzet en kan zo voor ontsteking zorgen. Dit veroorzaakt weer een slechte verbranding en meer afzetting. Ik heb het bij een oude Ford escort gehad en het hielp om hem eens flink schoon te blazen door langere stukken met een redelijk hoog toerental te rijden.

Verstuurd vanaf mijn toilet met Tapatalk



Re: Vreemd probleem warmte DL1000 2006

Geplaatst: zo 16 jul 2017, 17:27
door Soesko
Inderdaad een vreemd probleem. Ik heb een tijd geleden aan een Aprillia Pegaso gewerkt en die bleef draaien als het contact werd uitgezet. Het toerental ging wel wat naar beneden, maar de motor sloeg niet af. Dat bleek uiteindelijk een elektrisch probleem te zijn (diode spanningsregelaar). Wellicht iets om mee te nemen tijdens je speurtocht. Succes in ieder geval.

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: zo 16 jul 2017, 18:43
door Rene
De injectoren doen kennelijk nog even mee, moet elektrisch zijn m.i.

Verstuurd vanaf mijn GT-I9505 met Tapatalk


Re: Vreemd probleem warmte DL1000 2006

Geplaatst: zo 16 jul 2017, 21:43
door Frimeur
Dit is echt geen na dieselen. Dan schut en stottert de motor nog een aantal keer eer hij stopt. Het lijkt me meer een kwestie van het net voor of na compressieslag uitzetten. Om te weten of het mogelijk aan contacten in contactslot ligt zou het anders moeten zijn met gebruik van de killswitch. Persoonlijk zou ik mij hier dus echt niet druk om maken. Hij gaat toch uit.


Verzonden vanaf mijn iPad met Tapatalk

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: di 18 jul 2017, 23:15
door Thijs
Kennelijk blijft er nog spanning staan op de ecu, brandstofpomp en ontsteking, in eerste lijn zou ik dat ook in het contactslot zoeken. Nadieselen is iets voor carburateur gevoede motorfietsen.

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: vr 18 aug 2017, 08:28
door Strøm
Dank jullie wel voor jullie reacties. Ik heb de motor terug gebracht naar NIWA waar ze er naar hebben gekeken.
Zij hebben niet direct een conclusie kunnen trekken maar hebben wel het contactslot even ingespoten en schoongemaakt.
Toch blijft de motor sporadisch doordraaien na het uitzetten van het contact (ook met de killswitch).

The search carries on!

Re: Vreemd probleem warmte DL1000 2006

Geplaatst: vr 18 aug 2017, 10:41
door Frimeur
Heb je handvatverwarming of andere gebruikers aangesloten. In zeldzame gevallen kan, bij slechte contacten, er spanning via apparaten gaan lopen en het systeem voeden.


Verzonden vanaf mijn iPad met Tapatalk