motor slaat niet aan

Alles over het motorisch gedeelte van de strom
Plaats reactie
Wim
Berichten: 87
Lid geworden op: za 30 mei 2015, 20:38
Mijn motor is een: Suzuki V-Strom DL 650A (2007)
Locatie: Meeden

motor slaat niet aan

Bericht door Wim » zo 11 dec 2016, 16:19

Hallo

heb vanmorgen mijn even de Strom onder het kleedje vandaan gehaald omdat ik weer wat te knutselen had aan de 650A
nadat ik klaar was wou ik hem starten maar alleen de startmotor draaide en het blok sloeg niet aan
dus wel een snorrende startmotor maar geen vervolg
denk zelf dat de bendicks niet uit komt om de rest aan te slingeren

wat kan dit zijn



groet


Wim uit Meeden

Gebruikersavatar
Drummer
Berichten: 405
Lid geworden op: ma 26 mar 2012, 22:43
Mijn motor is een: Honda Crosstourer VFR1200X Dct
Locatie: Schilde

Re: motor slaat niet aan

Bericht door Drummer » zo 11 dec 2016, 17:03

8) 8) 8)


Tis misschien een klassieker, maar kijk eens naar je killswitch ;)
Eerst nen Transalp, daarna een Suzuki V strom DL1000, en nu een Honda Crosstourer VFR1200X Dct

Als het de eerste keer niet lukt, probeer het dan eens op de manier van je vrouw. ;-)

http://denoordkaap2016.blogspot.be/

Gebruikersavatar
Eikie
DL650 berijder
Berichten: 7914
Lid geworden op: zo 25 nov 2012, 23:12
Mijn motor is een: Suzuki V-strom DL650A NB (L2) Wit
Locatie: Oud Beijerland

Re: motor slaat niet aan

Bericht door Eikie » zo 11 dec 2016, 17:26

Dan draait de startmotor ook niet Peter
Groeten, René

Gray-haired riders don't get that way from pure luck

DL650 Vstrom NB

Gebruikersavatar
Margon
Berichten: 848
Lid geworden op: zo 16 aug 2009, 23:01
Mijn motor is een: Suzuki V-Strom L5 650xta Grijs
Locatie: s`Gravendeel

Re: motor slaat niet aan

Bericht door Margon » zo 11 dec 2016, 17:36

Wel aan te duwen ?
:-)}

Gebruikersavatar
The Peck
Berichten: 68
Lid geworden op: zo 06 mar 2016, 13:22
Mijn motor is een: Suzuki V-Strom DL 650 K5

Re: motor slaat niet aan

Bericht door The Peck » zo 11 dec 2016, 18:03

Draait de startmotor als de jiffy uitstaat?

Wim
Berichten: 87
Lid geworden op: za 30 mei 2015, 20:38
Mijn motor is een: Suzuki V-Strom DL 650A (2007)
Locatie: Meeden

Re: motor slaat niet aan

Bericht door Wim » zo 11 dec 2016, 19:02

de motor staat op de midden bok dus bij het inschakelen van de contact gaan de wijzers heen en weer en alle lampen branden,ook hoor je het zoem geluid van de injectie
bij het indrukken van de startknop slaat de startmotor wel aan maar het blokje ( motorblok) doet niks
het blok wordt dus niet aangedreven door de startmotor
zelf denk ik aan de bendix die niet wordt aangedreven
dit alles heeft dus niks te maken met de dodemansknop.


groet


Wim uit Meeden

Gerv
KLV1000 berijder
Berichten: 130
Lid geworden op: zo 12 jun 2016, 21:09
Mijn motor is een: Kawasaki klv 1000
Locatie: Lepelstraat

Re: motor slaat niet aan

Bericht door Gerv » zo 11 dec 2016, 19:08

Wat heb je eraan geklutst vandaag,mischien dat t daarmee te maken heb.
Een dag geen motor gereden is een dag niet geleefd. :duim:

Gebruikersavatar
Cplegt
DL650 én DL1000 berijder
Berichten: 1984
Lid geworden op: zo 17 apr 2011, 18:01
Mijn motor is een: Suzuki V-strom DL1000 & 650
Locatie: Enschede

Re: motor slaat niet aan

Bericht door Cplegt » zo 11 dec 2016, 19:09

Omvalschakelaar ff een tikje geven.
Als die bedient is, gaat de startmotor rond maar gaat de benzine toevoer niet open naar de injectoren.

Als dat niet werkt kun je de foutuitlees modes nog ff proberen.
Gr. Chiel

Wim
Berichten: 87
Lid geworden op: za 30 mei 2015, 20:38
Mijn motor is een: Suzuki V-Strom DL 650A (2007)
Locatie: Meeden

Re: motor slaat niet aan

Bericht door Wim » zo 11 dec 2016, 20:49

waar ziet die omvalschakelaar dan en hoe kan ik dan de foutuitlees modes uitproberen

lijkt me handig om dat eerst te gaan controleren voordat ik de linker deksel verwijder



gr

Wim

Gebruikersavatar
Ebrostrom
DL650 berijder
Berichten: 4286
Lid geworden op: do 10 mar 2011, 15:40
Mijn motor is een: Suzuki V-strom DL650A
Locatie: Maasbree

Re: motor slaat niet aan

Bericht door Ebrostrom » ma 12 dec 2016, 18:33

http://www.anwb.nl/motor/pechhulp/omvalschakelaar


Verzonden vanaf mijn iPhone met Tapatalk
Groeten Erik
DL650A K9 | Zilvergrijs | Topkoffer | Valbeugels | Carterbeschermer | GIpro | ER6N | Handkappen | HVV | Witte knippers | Fork brace | Footpeg & Control lowering kit | Kloontje & airflow | Zumo 660 & migsel | DTS | Xenon

Gebruikersavatar
Ebrostrom
DL650 berijder
Berichten: 4286
Lid geworden op: do 10 mar 2011, 15:40
Mijn motor is een: Suzuki V-strom DL650A
Locatie: Maasbree

Re: motor slaat niet aan

Bericht door Ebrostrom » ma 12 dec 2016, 18:35

En anders mss t stekkertje bij de koppeling...? Of werkt de startmotor dan ook niet, René.


Verzonden vanaf mijn iPhone met Tapatalk
Groeten Erik
DL650A K9 | Zilvergrijs | Topkoffer | Valbeugels | Carterbeschermer | GIpro | ER6N | Handkappen | HVV | Witte knippers | Fork brace | Footpeg & Control lowering kit | Kloontje & airflow | Zumo 660 & migsel | DTS | Xenon

Gebruikersavatar
Margon
Berichten: 848
Lid geworden op: zo 16 aug 2009, 23:01
Mijn motor is een: Suzuki V-Strom L5 650xta Grijs
Locatie: s`Gravendeel

Re: motor slaat niet aan

Bericht door Margon » ma 12 dec 2016, 18:54

Ebrostrom schreef:http://www.anwb.nl/motor/pechhulp/omvalschakelaar


Verzonden vanaf mijn iPhone met Tapatalk
:duim: weer wat geleerd
:-)}

Gebruikersavatar
Eikie
DL650 berijder
Berichten: 7914
Lid geworden op: zo 25 nov 2012, 23:12
Mijn motor is een: Suzuki V-strom DL650A NB (L2) Wit
Locatie: Oud Beijerland

Re: motor slaat niet aan

Bericht door Eikie » ma 12 dec 2016, 19:18

Ebrostrom schreef:En anders mss t stekkertje bij de koppeling...? Of werkt de startmotor dan ook niet, René.
Bij uitgeklapte zijstandaard of niet ingeknepen koppeling gaat de startmotor niet draaien.
Groeten, René

Gray-haired riders don't get that way from pure luck

DL650 Vstrom NB

Gebruikersavatar
Bozobin
DL650 berijder
Berichten: 2933
Lid geworden op: do 27 jan 2011, 15:13
Mijn motor is een: Suzuki V-strom DL 650 L0
Locatie: Delft
Contacteer:

Re: motor slaat niet aan

Bericht door Bozobin » ma 12 dec 2016, 20:21

Bij uitgeklapte standaard EN ingeschakelde versnelling. In z'n vrij kun je gewoon starten.
--
Suzuki DL650 V-Strom 2011 (Strompel)

Honda Accord 1.8 Vtec 2002
Burstner Club 1986

(Licht)beschadigde delen DL650 V-Strom L0 te koop
http://www.facebook.com/kees.vanleeuwen ... 407&type=3

Wim
Berichten: 87
Lid geworden op: za 30 mei 2015, 20:38
Mijn motor is een: Suzuki V-Strom DL 650A (2007)
Locatie: Meeden

Re: motor slaat niet aan

Bericht door Wim » wo 21 dec 2016, 15:09

hallo trouwe volgers
allereerst mijn excuus dat ik lang niks van me heb laten horen

wat betreft mijn V-Strom

nou heb de linkerzijkap eraf gehaald om te kijken wat er nou aan mankeerde en ja hoor achter de kap niks bijzonders gevonden.
alles weer gemonteerd en daarna de plof geprobeerd te starten.
bij de eerste poging gebeurde er weinig maar hoorde wel dat er meer leven in zat
nogmaals de startknop ingedrukt en ja hoor er zat waarimpel leven in
heb de Strom even een tijdje laten draaien en er kwam geen verkeerde toon of klank uit

moraal van dit geknutsel is dat het lucht of vuile brandstof is geweest.

weet in ieder geval wel hoe mooi het blokje er nu inwendig er uit ziet.


bedankt voor jullie reacties




Mvg


Wim uit Meeden

Plaats reactie