Re: Dl1000 2014 koppelingsprobleem

Alles over het motorisch gedeelte van de strom
Plaats reactie
Gebruikersavatar
Viking
DL1000 berijder
Berichten: 12
Lid geworden op: zo 28 sep 2014, 17:21
Mijn motor is een: Suzuki V-Strom DL 1000, BMW K1300
Locatie: Drenthe

Dl1000 2014 koppelingsprobleem

Bericht door Viking » ma 07 sep 2015, 22:02

Ik ben vast niet de eerste, maar na een jaar probleemloos rijden stond ik gisteren ineens stil met een koppeling die geen druk meer gaf. Oliereservoir leeg.... Suzuki Assistance gebeld en binnen een kwartier stond de ANWB bij de motor en zag dat de cylinder al wat had gezweet en nu uiteindelijk leeg was. Voor mijn gevoel was er niks aan de hand en ineens had ik geen koppeling meer. Maar bijgevulkd met remvloeistof en de motor heeft het weer de hele dag volgehouden. Morgenvroeg maar direct naar de dealer. Is dit een bekend euvel?

Gebruikersavatar
Stroom2
DL650 berijder
Berichten: 177
Lid geworden op: do 28 okt 2004, 19:19
Mijn motor is een: V-Strom 650XTA
Locatie: Lunteren

Re: Dl1000 2014 koppelingsprobleem

Bericht door Stroom2 » ma 07 sep 2015, 23:31

Ja ..... een niet onbekend euvel.
Ook al eens meegemaakt met een vorige DL 1000 van Stroompje (oud model) ... lekke koppelingscilinder.
Deze cilinder 'drukt' middels remvloeistof een asje naar binnen zodat er een 'vrij loop' is van de koppeling.
(bij 650 geen hinder van omdat hier de koppeling middels een kabel wordt bediend :wink: ).

Oplossing: Nieuwe koppelingscilinder. Zit links net bij het kapje van het voorste ketting tandwiel (dat zwarte ding waar de aansluiting van de leiding zit met ontluchtings nippel). Zal daar aan onderzijde mogelijk 'zweten' lekken..... elke keer als je de koppeling gebruikt zweet/lekt er een beetje vloeistof weg net zo lang dat er alleen maar lucht overblijft en dan doet de cilinder zijn werk niet meer. Gezien het jaartal zal het garantie zijn...... anders is het iets van 150 euro voor zover ik mij herinner.
Groeten Barry/Stroom2.

Gebruikersavatar
Sparkle Black Peter
Forum-moderator - DL1000 berijder
Berichten: 6540
Lid geworden op: ma 24 jul 2006, 01:24
Mijn motor is een: V-Strom 1000A L5 Black Rhino
Locatie: Bij Tilburg

Re: Dl1000 2014 koppelingsprobleem

Bericht door Sparkle Black Peter » di 08 sep 2015, 02:16

Ik heb het met mijn 1000 L4 en L5 nog niet meegemaakt.
HOU 'M RECHT EN NIET OP HET ASFALT, WANT WEET JE WEL HOE HÁRD AS-VALT?

Gebruikersavatar
Wullebolle
DL1000 berijder
Berichten: 2259
Lid geworden op: za 02 mei 2009, 18:33
Mijn motor is een: DL1000, 2008.
Locatie: Belgische kust

Re: Dl1000 2014 koppelingsprobleem

Bericht door Wullebolle » di 08 sep 2015, 07:04

Stroom2 schreef:... Stroompje (oud model) ...
:shock:
Aie ...
Stroompje een "oud model" noemen
:mrgreen:

Dat loopt hier niet goed af


On topic: ik met mijn ouwe dl1000 K8 ook nog nooit meegemaakt, zelfs geen "zweet"potje.,
Spooky Action At A Distance !

Gebruikersavatar
Stroom2
DL650 berijder
Berichten: 177
Lid geworden op: do 28 okt 2004, 19:19
Mijn motor is een: V-Strom 650XTA
Locatie: Lunteren

Re: Dl1000 2014 koppelingsprobleem

Bericht door Stroom2 » di 08 sep 2015, 09:39

Oei ..... 'scherp' :oops: ........ dat kost me een bos bloemen,
maar bedenk me net dat ik ook al heb gescoord door de motor weer netjes in de stalling te hebben staan na de 'mini' vakantie van afgelopen week in de Harz :wink: .....
Groeten Barry/Stroom2.

Gebruikersavatar
Ballie
DL650 berijder
Berichten: 686
Lid geworden op: za 01 mar 2014, 09:56
Mijn motor is een: Suzuki DL650 K5
Locatie: Roosendaal - West Brabant
Contacteer:

Re: Dl1000 2014 koppelingsprobleem

Bericht door Ballie » di 08 sep 2015, 20:48

En jij denkt dat je met een bosje bloemen overal vanaf bent? Dat wordt minstens drie dagen ongelimiteerd shoppen op de Albert Cuyp, Batavia Stad, Rosada en Roermond Fashion Outlet :frusty:

Regel maar alvast een flinke aanhanger Afbeelding
You can't buy happiness, but you can buy a V-Strom...

Gebruikersavatar
Viking
DL1000 berijder
Berichten: 12
Lid geworden op: zo 28 sep 2014, 17:21
Mijn motor is een: Suzuki V-Strom DL 1000, BMW K1300
Locatie: Drenthe

Re: Dl1000 2014 koppelingsprobleem

Bericht door Viking » wo 09 sep 2015, 13:44

Alles weer klaar onder garantie. Goed geregeld bij Motorhuis Bakker, kreeg een splinternieuwe Honda Crossrunner mee als leenmotor. Maar de DL1000 rijdt toch echt beter... :duim:

Plaats reactie