Vast niks, maar soms een piep bij koppeling

Alles over het motorisch gedeelte van de strom
Plaats reactie
Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1148
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Vast niks, maar soms een piep bij koppeling

Bericht door Sanscorp » ma 07 jul 2014, 18:51

Het valt al een tijdje op, maar als de motor goed warm is piept de koppeling iets in de lage toeren en tijdens het aangrijp punt.

Koppeling slipt niet, er staat ongeveer 51.000km op de teller.
Moet ik vast gaan sparen of zou het iets simpels kunnen zijn?

Ik heb verder geen klachten, geen gerammel (op de standaard clutch chudder na) maar merk wel een lichte verergering.
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Gebruikersavatar
Shifty
DL1000 berijder
Berichten: 262
Lid geworden op: zo 10 jun 2012, 17:56
Mijn motor is een: CRF1000DH '17

Re: Vast niks, maar soms een piep bij koppeling

Bericht door Shifty » do 02 jul 2015, 11:50

En waar piept hij precies?
In je handle of in het blok ergens.

I

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1148
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: Vast niks, maar soms een piep bij koppeling

Bericht door Sanscorp » do 02 jul 2015, 12:31

Was in het blok maar heb al een tijd niets meer gehoord.
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Plaats reactie