Blikkerig geluid

Alles over het motorisch gedeelte van de strom
Plaats reactie
adro

Blikkerig geluid

Bericht door adro » zo 11 sep 2005, 18:03

We zijn net terug van een vijf daags verblijf met de motoren in Virton, België.
Bij aankomst viel mij op, nadat ik de oorpluggen uit mijn oren had gehaald, dat het motorblok een blikkerig geluid produceerde. :?: Dit geluid had ik ook geconstateerd tijdens een tocht in juni toen het boven de 30 graden was. Wanneer het blok afgekoeld is hoor je het niet meer. Kan het zijn dat de viscositeit van de huidige motorolie niet goed is. Deze is er in gekomen toen men het koppelingshuis heeft vervangen.

Het wordt in ieder geval tijd dat ik de motor laat afstellen. Tijdens een van de ritten in België had mijn vrouw wel zin om mee te gaan maar niet om zelf te rijden.
Tijdens deze rit werd ze misselijk achter op de motor (nee dat komt niet door mijn rijstijl :lol: ). Het blijkt dat de motor behoorlijk wat trillingen doorgeeft rond de 4000 toeren. Zelf merk ik wel wat trillingen rond dit toerental maar niet zo heftig.
Hierna onder de 4000 toeren of boven de 4000 toeren gereden waardoor ze er geen last meer van had.

Strompie

Bericht door Strompie » do 09 nov 2006, 21:13

Hallo,

Ik zit met hetzelfde probleem, is het bij uw motor al opgelost ??

Groeten, Strompie

adro

Bericht door adro » vr 17 nov 2006, 12:41

Welke.
Het blikkerig geluid of de trillingen.

Trillingen waren weg maar zijn terug nadat we bij het uitschakelen van de lambda sonde het geheel weer in de originele stand hebben gezet.

Dit moet binnenkort weer gewijzigd worden.

Blikkerig geluid weet ik niet want ik heb geen echt lange afstanden gereden dit jaar.

Plaats reactie