Harde tik bij starten koude motor DL650 08

Alles over het motorisch gedeelte van de strom
Plaats reactie
Desmodus
Berichten: 6
Lid geworden op: do 02 nov 2017, 09:37
Mijn motor is een: Suzuki V-Strom DL 650

Harde tik bij starten koude motor DL650 08

Bericht door Desmodus » do 02 nov 2017, 10:53

Al een maand of wat geeft mij Vstrom650 uit 2008 een harde tik/klap bij het starten met een koude motor. Dit doet hij niet elke keer, maar zo nu en dan. De laatste dagen lijkt het wel vaker voor te komen.
Het voelt en klinkt alsof er iets vastslaat in de motor, de startmotor lijkt ook te stoppen als het voorkomt en de hele motor schudt iets.
Afgelopen week heb ik voor de zekerheid de olie en filter vervangen, maar die mocht niet baten blijkbaar.
Overal op internet lees ik dat de Vstrom bekend staat om geluiden te maken, maar dit klinkt en voelt toch iets heftiger. Ook lees ik dat het misschien de accu zou kunnen zijn.
Hij heeft trouwens 15000km gelopen. En als hij warm is merk ik tot nog toe niets met starten. Als de motor loopt hoor ik ook niets meer, het is puur bij het starten.

Heeft er iemand een idee, of toch maar een ritje naar de garage?

Gebruikersavatar
Valetek
DL650 berijder
Berichten: 438
Lid geworden op: zo 16 mar 2014, 13:13
Mijn motor is een: V-Strom 650 '04
Contacteer:

Re: Harde tik bij starten koude motor DL650 08

Bericht door Valetek » do 02 nov 2017, 11:37

Lastig.. Accu heeft het wel zwaarder met koud weer maar als dat voor de genoemde klachten kan zorgen ? ? Wel hoor ik bij het starten een soort van eenmalige blik achtig plofje bijn mij Dl 650 ( zo als een 2takt met een grote expansie bocht ) maar geen duidelijke tik/klap. Misschien toch even lang een monteur/dealer just in case?

Gebruikersavatar
Camino
DL1000 berijder
Berichten: 1336
Lid geworden op: zo 29 jun 2014, 20:13
Mijn motor is een: DL1000 L4 Vorige: Suzuki v-strom DL1000 2005 ,Kawa ZZR1100, FZR600R, TDM850
Locatie: Eindhoven

Re: Harde tik bij starten koude motor DL650 08

Bericht door Camino » do 02 nov 2017, 12:52

Dit klinkt als iets wat ik toch even na zou laten kijken. Gezien de km stand verwacht ik niks heftigs.
Met een helm op nooit te oud voor........ (niemand zie toch hoe lelijk je bent)

Groeten Rene
Camino komt nog uit mijn buikschuiverstijd, Spaans voor (snel)weg.

Rene
Berichten: 281
Lid geworden op: zo 24 mar 2013, 20:30
Mijn motor is een: Suzuki V-Strom DL 650

Re: Harde tik bij starten koude motor DL650 08

Bericht door Rene » do 02 nov 2017, 16:26

Toen ik mijn 650 nog had kwam dit wel eens voor als ik gas gaf tijdens starten. Soms zelfs een duidelijke plof (backfire) + klap in de startkoppeling.
Bij een injectiemotor is dat (gasgeven bij starten) meestal ongewenst leerde ik van een monteur.
Starten zonder gas was altijd "clean". Geen idee of dat misschien bij jou ook speelt?

Desmodus
Berichten: 6
Lid geworden op: do 02 nov 2017, 09:37
Mijn motor is een: Suzuki V-Strom DL 650

Re: Harde tik bij starten koude motor DL650 08

Bericht door Desmodus » do 02 nov 2017, 17:36

Gas blijf ik inderdaad vanaf tijdens starten. Enkel koppeling en startknop. Straks weer even proberen.

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1123
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: Harde tik bij starten koude motor DL650 08

Bericht door Sanscorp » ma 13 nov 2017, 18:48

Zonder het een en ander uit te sluiten is er zo niks van te zeggen.
Kan van alles zijn.. gebeurd alleen bij kou en alleen tijdens het starten?
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Desmodus
Berichten: 6
Lid geworden op: do 02 nov 2017, 09:37
Mijn motor is een: Suzuki V-Strom DL 650

Re: Harde tik bij starten koude motor DL650 08

Bericht door Desmodus » wo 15 nov 2017, 10:46

Hij doet het sinds 1,5 maand, en alleen bij een koude motor. Ik probeer het al een tijdje vast te leggen op film , maar het komt eens in de 10 keer voor ongeveer.

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1123
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: Harde tik bij starten koude motor DL650 08

Bericht door Sanscorp » wo 15 nov 2017, 11:45

Alles slaat zeker helemaal vast? Dus stel je blijft de startknop ingedrukt houden dan gebeurd er niks meer?

Wat is je accuspanning na een nachtje rust en tijdens het starten?
Het schijnt niet echt te verlopen maar is de klepspeling nog gecontroleerd?

15.000 km is niks, maar als het bijv. een originele accu uit 2008 is dan mag je die sowieso wel vervangen.

Er is sowieso meer info nodig. Wat is er gebeurd qua onderhoud?
Hoe lang stil gestaan, hoe lang heb je de motor rtc. Etc.

Ook kan je zelf even de contacten / stekkers controleren. Heel wat werk maar haal de accu los en vervolgens stekker voor stekker los om ze visueel te inspecteren. Corrosie verwijderen (mechanisch en daarna een goede contactspray inspuiten).

Da's het enige wat ik zo even kan verzinnen
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Desmodus
Berichten: 6
Lid geworden op: do 02 nov 2017, 09:37
Mijn motor is een: Suzuki V-Strom DL 650

Re: Harde tik bij starten koude motor DL650 08

Bericht door Desmodus » wo 15 nov 2017, 12:25

Bedankt voor je tips. Kleppen zouden met 24k gechecked kunnen worden, maar aangezien deze motor niet veel gelopen heeft en wel 9 jaar oud is...
Verder heeft hij al zijn onderhoud gehad, zelf heb ik hem 2 jaar en nu 2x olie + filter vervangen.
Geen idee of het de standaard accu nog is, ik zal hem preventief vervangen, heb het idee dat hij niet zo sterk meer is.
Met de motor rij ik verder elke dag 2x Heen en weer naar het werk.
Inspuiten met contactspray is een mooi klusje voor de zomer (geen garage en nu mij te koud om buiten te klussen).

Ik zal volgende keer startknop ingedrukt blijven houden, eigenlijk laat ik elke keer van schrik los

Gebruikersavatar
Sanscorp
DL1000 berijder
Berichten: 1123
Lid geworden op: vr 20 jun 2008, 16:32
Mijn motor is een: DL1000 K2 - KNALgeel :-)
Locatie: Almere Poort

Re: Harde tik bij starten koude motor DL650 08

Bericht door Sanscorp » wo 15 nov 2017, 14:01

Niet overdreven lang vasthouden natuurlijk, als hij niet verder wil merk je dat binnen 2 seconden. Juist vanwege de leeftijd denk ik aan accu of bekabeling. Maar meten is weten: ik zeg niet dat je de accu nu moet vervangen, eerst meten of evt. op zoek naar een datum. Na zo'n 5 jaar is het vaak wel klaar met een accu.

Sommige stekkers kan je goed bij, als het droog en 10 graden is kan je een hoop nakijken in een kwartiertje.

Succes in ieder geval!
Originele topkoffer op origineel Suzuki rek gemaakt -- Scottoiler -- HID verlichting -- LED voor en achter -- 2-weg Alarmsysteem -- DIY Yoshbox -- Tandwiel 16 voor -- DIY USB lader --

Plaats reactie