inlogprobleem

...voor het gebruik van dit forum!
Plaats reactie
Silverstorm
DL650 berijder
Berichten: 1020
Lid geworden op: za 10 jan 2009, 19:06
Mijn motor is een: Suzuki DL 650A L2
Locatie: Houthalen

inlogprobleem

Bericht door Silverstorm » wo 05 jan 2011, 20:09

Ik moet de laatste week regelmatig opnieuw inloggen op het forum en dat terwijl het vinkje aangevinkt staat om mij te onthouden.
Op andere fora heb ik hier geen last van.
Only a Biker knows why a dog sticks his head out of a car window.

Gebruikersavatar
Daring Red Frank
Admin - DL1000 berijder
Admin - DL1000 berijder
Berichten: 5296
Lid geworden op: di 01 jul 2008, 15:03
Mijn motor is een: Suzuki V-Strom DL 1000 L8 (Glass Sparkling Black)(201)
Locatie: Hengelo (OV)
Contacteer:

Re: inlogprobleem

Bericht door Daring Red Frank » za 08 jan 2011, 16:38

Hmmm, heb het even een tijdje aangezien en geen andere klachten gezien hierover. Tevens heb ik het op 2 Windows computers, 1 Apple Macbook Pro en Apple iPad getest en ik blijf gewoon ingelogd... dus weet niet wat jouw probleem is... helaas..

Misschien eens de forumcookies verwijderen en opnieuw doen? (Staat onderaan de pagina: verwijder alle forumcookies)
Groetjes,
Frank
___
Suzuki DL 1000 V-Strom L8 (2017) | Glass Sparkling Black | ER6N spiegels | Givi Airflow | Garmin Zumo 590 | Garmin Virb Elite | Schuberth C3 Pro + SRCS | Bridgestone Battlax A40 |

Gebruikersavatar
M.A.D
DL1000 berijder
Berichten: 434
Lid geworden op: di 06 jan 2009, 21:03
Mijn motor is een: Audi A3 limousine 2014
Locatie: Venlo

Re: inlogprobleem

Bericht door M.A.D » za 08 jan 2011, 18:34

toevallig moest ik me zojuist ook opnieuw inloggen ,ondanks het juiste vinkje van automatisch inloggen.
ik heb ook geen cookies of internetgeschiedenis verwijderd.
Gr.
M arco ,
A ngelique &
D ave.

Gebruikersavatar
Daring Red Frank
Admin - DL1000 berijder
Admin - DL1000 berijder
Berichten: 5296
Lid geworden op: di 01 jul 2008, 15:03
Mijn motor is een: Suzuki V-Strom DL 1000 L8 (Glass Sparkling Black)(201)
Locatie: Hengelo (OV)
Contacteer:

Re: inlogprobleem

Bericht door Daring Red Frank » za 08 jan 2011, 18:39

Ok, maar als ik zelf het probleem op 4 computers niet constateer, hoe kan ik het dan verhelpen?
Groetjes,
Frank
___
Suzuki DL 1000 V-Strom L8 (2017) | Glass Sparkling Black | ER6N spiegels | Givi Airflow | Garmin Zumo 590 | Garmin Virb Elite | Schuberth C3 Pro + SRCS | Bridgestone Battlax A40 |

Gebruikersavatar
Fmstals
DL650 berijder
Berichten: 36
Lid geworden op: zo 05 sep 2010, 01:24
Mijn motor is een: Suzuki V-strom DL 650A K8
Locatie: Uitgeest

Re: inlogprobleem

Bericht door Fmstals » za 08 jan 2011, 23:07

Op mijn pc's werkt het automatisch inloggen probleemloos ...

Groeten Frank
Groeten Frank

Gebruikersavatar
Ridge
Berichten: 38
Lid geworden op: ma 08 nov 2010, 11:38
Mijn motor is een: DL650 2008

Re: inlogprobleem

Bericht door Ridge » zo 09 jan 2011, 05:01

Wil net op het forum kijken en zie dat ik uitgelogd ben. Dit met mijn ipod en heb het vaker, op mijn laptop nog nooit gehad.

Gebruikersavatar
MacB
EX- V-Strom berijder
Berichten: 776
Lid geworden op: wo 01 sep 2004, 20:45
Mijn motor is een: Ex-DL 1000 nu Super Tenere
Locatie: Belgie

Re: inlogprobleem

Bericht door MacB » zo 09 jan 2011, 11:07

Ter info:
Als je je cookies verwijderd bij internetopties heb je dit ook voor!
Dus let even op dat dit niet samenhangt, anders laten we Frank voor niets werken/zoeken :) :wink:

Gebruikersavatar
Daring Red Frank
Admin - DL1000 berijder
Admin - DL1000 berijder
Berichten: 5296
Lid geworden op: di 01 jul 2008, 15:03
Mijn motor is een: Suzuki V-Strom DL 1000 L8 (Glass Sparkling Black)(201)
Locatie: Hengelo (OV)
Contacteer:

Re: inlogprobleem

Bericht door Daring Red Frank » zo 09 jan 2011, 11:11

Tja, ben nog niks verder, want zelfs op mijn Blackberry blijf ik gewoon ingelogd...

Nu op naar de nieuwjaarsmeeting in de Meern... Tot straks! :)
Groetjes,
Frank
___
Suzuki DL 1000 V-Strom L8 (2017) | Glass Sparkling Black | ER6N spiegels | Givi Airflow | Garmin Zumo 590 | Garmin Virb Elite | Schuberth C3 Pro + SRCS | Bridgestone Battlax A40 |

Silverstorm
DL650 berijder
Berichten: 1020
Lid geworden op: za 10 jan 2009, 19:06
Mijn motor is een: Suzuki DL 650A L2
Locatie: Houthalen

Re: inlogprobleem

Bericht door Silverstorm » zo 09 jan 2011, 16:12

Sinds ik dit topic gestart ben heb ik geen probleem meer gehad en neen ik heb geen cookies verwijderd gehad.Het is blijkbaar een raar fenomeen maar wou eens horen of er meerdere leden hier last van hadden.
Only a Biker knows why a dog sticks his head out of a car window.

Gebruikersavatar
M.A.D
DL1000 berijder
Berichten: 434
Lid geworden op: di 06 jan 2009, 21:03
Mijn motor is een: Audi A3 limousine 2014
Locatie: Venlo

Re: inlogprobleem

Bericht door M.A.D » do 20 jan 2011, 19:41

Geen probleem voor mij , maar wel ff ter info .
Zojuist moest ik me toch weer handmatig inloggen , de laatste tijd ging het gewoon automatisch.
Gr.
M arco ,
A ngelique &
D ave.

Gebruikersavatar
Wullebolle
DL1000 berijder
Berichten: 2258
Lid geworden op: za 02 mei 2009, 18:33
Mijn motor is een: DL1000, 2008.
Locatie: Belgische kust

Re: inlogprobleem

Bericht door Wullebolle » vr 21 jan 2011, 08:14

ook geen probleem hier (Chrome) ... uiteraard na een rondje opkuisen koekies en andere vuiligheid ff opnieuw inloggen + 'onthouden'
Spooky Action At A Distance !

Leville

Re: inlogprobleem

Bericht door Leville » zo 22 jan 2012, 21:31

Hoi, ik ondervind problemen als ik met mijn GSM inlog. Dan krijg ik eerst wel de bevstiging dat ik ingelogd ben, maar direct daarna, bij het automatisch herladen van de pagina , blijk ik dan weer niet ingelogd. Hebben anderen dit misschien ook voor?

Plaats reactie