Er zijn 26 resultaten gevonden

door Roadrunner
ma 28 aug 2017, 22:48
Forum: Banden
Onderwerp: Banden spanning bij warme banden
Reacties: 21
Weergaves: 2679

Re: Banden spanning bij warme banden

Oke Rob. Bedankt voor de tip. Ik ga wat experimenteren.
Toch wel verwarrend omdat op de kettingbeschermer de bandenspanning staat aangegeven. Geldt dat dan voor de originele all road banden?
Groet. Bruce
door Roadrunner
zo 27 aug 2017, 09:07
Forum: Banden
Onderwerp: Banden spanning bij warme banden
Reacties: 21
Weergaves: 2679

de juiste bandenspanning

Ik heb een Vstrom 650 uit 2006. Net een nieuwe voorband van Dunlop erop laten leggen Roadsmart 3. Voorheen de RS 2 gereden en dat beviel uitstekend. Maar de monteur had de bandenspanning voor op 2.6 bar gezet terwijl 2.25 staat voorgeschreven op mijn motor. Maar ja, dat is advies uit 2006! En inzich...
door Roadrunner
vr 24 okt 2014, 21:48
Forum: Verlichting/elektrisch circuit
Onderwerp: stekkertje koppelingshendel hapert
Reacties: 13
Weergaves: 1870

Re: stekkertje koppelingshendel hapert

:D Super. Opgelost! Hartelijk bedankt voor jullie tips.
door Roadrunner
ma 20 okt 2014, 20:52
Forum: Verlichting/elektrisch circuit
Onderwerp: stekkertje koppelingshendel hapert
Reacties: 13
Weergaves: 1870

Re: stekkertje koppelingshendel hapert

ik heb de polen van het stekkertje gepoetst met wd 40. Ziet er weer schoon uit. Ik vraag me alleen af waar die tyrap zit want die kan ik niet vinden. En waar dient die tyrap eigenlijk voor?
door Roadrunner
vr 17 okt 2014, 20:15
Forum: Verlichting/elektrisch circuit
Onderwerp: stekkertje koppelingshendel hapert
Reacties: 13
Weergaves: 1870

Re: stekkertje koppelingshendel hapert

Ik ga eerst maar eens even inspuiten en tyrap checken. Ik vraag me af of het goed is om de 2 pennetjes die in de stekker gedrukt moeten worden niet een beetje opgeschuurd moeten worden. Ik vind ze er idd geoxideerd uitzien. Bedankt alvast voor de tips!
door Roadrunner
do 16 okt 2014, 19:38
Forum: Verlichting/elektrisch circuit
Onderwerp: stekkertje koppelingshendel hapert
Reacties: 13
Weergaves: 1870

stekkertje koppelingshendel hapert

Sinds kort heb ik een haperende start. Dan doet ie het weer wel in 1x dan doet ie niks als ik de startknop indruk. Als ik dan een beetje aan het stekkertje duw en trek bij de koppelingshendel dan start de motor weer. Het lijkt erop dat het stekkertje geen goed contact maakt. De stekker zit er wel go...
door Roadrunner
ma 13 okt 2014, 20:37
Forum: Rijwielgedeelte
Onderwerp: toch V-strom verlagen of.....
Reacties: 23
Weergaves: 5157

Re: toch V-strom verlagen of.....

Bedankt voor je info. Ik ben verder afgegaan op de Suzuki dealer wat betreft die verlagingsset. Tja. Ik voel me prima op mijn motor dus ik denk dat het wel oke is. Maar ik denk dat een bezoek aan de veringspecialist niet verkeerd is. Kan die gelijk checken of ik de vering goed heb ingesteld. Wat de ...
door Roadrunner
za 11 okt 2014, 16:08
Forum: Rijwielgedeelte
Onderwerp: toch V-strom verlagen of.....
Reacties: 23
Weergaves: 5157

Re: toch V-strom verlagen of.....

de vorkpoten zijn niet doorgestoken. Gewoon nog originele stand. Ik rij voornamelijk solo en ben zelf ook niet al te zwaar (+/- 60kg)! Dat zal ook wel invloed hebben. Maar ik sprak op de motorbeurs iemand van Hyperpro vering en die gaf mij de tip om achter de veervoorspanning op te draaien om nog be...
door Roadrunner
vr 10 okt 2014, 22:00
Forum: Rijwielgedeelte
Onderwerp: toch V-strom verlagen of.....
Reacties: 23
Weergaves: 5157

Re: toch V-strom verlagen of.....

Hoi. Ik heb mijn V-strom direct verlaagd bij aankoop. Bij de dealer laten doen. 2 beugels laten vervangen onder bij de middenbok hierdoor zakt ie achter een paar cm naar beneden. Daarnaast heb ik bij Meier in Purmerend mijn zadel laten aanpassen. Ook een stukje verlaagd met een prachtig overtrek om ...
door Roadrunner
do 12 dec 2013, 14:36
Forum: Verlichting/elektrisch circuit
Onderwerp: Accu loopt leeg na plaatsen led's
Reacties: 5
Weergaves: 1161

Re: Accu loopt leeg na plaatsen led's

Ik ben dinsdag nog teruggegaan en samen met de monteur alles (behalve de aansluiting op de stadslichten) losgehaald. Accu doorgemeten met en zonder led's. Accu blijkt oké. Geen afwijkingen gevonden. De monteur snapte het ook niet. Hij heeft zelfs het hele elektrische systeem gecheckt met stekkers lo...
door Roadrunner
di 10 dec 2013, 21:32
Forum: Verlichting/elektrisch circuit
Onderwerp: Accu loopt leeg na plaatsen led's
Reacties: 5
Weergaves: 1161

Re: Accu loopt leeg na plaatsen led's

Klopt. Verlichting gaat uit als contact uit gaat. Maar het vreemde is dat het probleem zich niet voordoet als de led's zijn ontkoppeld van de stadslichten. Het lijkt wel of de led's te zwaar zijn voor de accu maar dat hebben we gemeten en dat is niet het geval. De monteur snapte het ook niet.
door Roadrunner
di 10 dec 2013, 20:11
Forum: Verlichting/elektrisch circuit
Onderwerp: Accu loopt leeg na plaatsen led's
Reacties: 5
Weergaves: 1161

Accu loopt leeg na plaatsen led's

]Wie herkent volgend probleem? Ik heb 2 kleine ledlampjes voor kentekenplaatverlichting geplaats achter de roosters onder de koplampen. Het ziet er cool uit en geeft zeker een meerwaarde qua zichtbaarheid. De led's zijn aangesloten op de stadslampjes. Probleem is alleen dat de accu daarna kuren vert...
door Roadrunner
vr 12 apr 2013, 08:59
Forum: Verlichting/elektrisch circuit
Onderwerp: sleutel niet meer om te draaien in contactslot
Reacties: 43
Weergaves: 7383

Re: sleutel niet meer om te draaien in contactslot

Oke, ik zal remreiniger gebruiken om het slot te reinigen.
Hoop dat het daarna weer goed is.
door Roadrunner
do 11 apr 2013, 14:34
Forum: Verlichting/elektrisch circuit
Onderwerp: sleutel niet meer om te draaien in contactslot
Reacties: 43
Weergaves: 7383

Re: sleutel niet meer om te draaien in contactslot

Ik heb intussen de reservesleutel gebruikt en het contactslot werkt weer !! :D Het is nog niet helemaal soepeltjes maar ik denk dat ik het grafiet wat later eens probeer. Ik heb namelijk wel al een flinke slok motorolie in het slot gespoten. Misschien dat het dan gaat klonteren met het grafiet. Ik d...
door Roadrunner
di 09 apr 2013, 19:46
Forum: Verlichting/elektrisch circuit
Onderwerp: sleutel niet meer om te draaien in contactslot
Reacties: 43
Weergaves: 7383

Re: sleutel niet meer om te draaien in contactslot

WD 40 heb ik al geprobeerd en ook het stuur bewegen tijdens het draaien van de sleutel. Reservesleutel ga ik proberen. Goede tip. Bedankt. Maar ik vind dat 50000 km en een leeftijd van 7 jaar toch niet dusdanig dat een contactslot vervangen dient te worden. Eerst de reservesleutel maar eens proberen...
door Roadrunner
di 09 apr 2013, 16:53
Forum: Verlichting/elektrisch circuit
Onderwerp: sleutel niet meer om te draaien in contactslot
Reacties: 43
Weergaves: 7383

sleutel niet meer om te draaien in contactslot

Weet iemand een oplossing voor het niet meer kunnen omdraaien van de sleutel in het contact slot? Het is steeds moeilijker om de motor van stuurslot af te halen. Nu bijna helemaal niet meer mogelijk. Ik heb al geolied in het slot maar het maakt niks uit. Ik gebruik de Vstrom ook voor mijn werk en ik...
door Roadrunner
wo 18 jan 2012, 11:19
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Afgelopen zaterdag 14 januari mijn motor weer opgehaald bij Bruggeman in Nieuw Vennep. Al met al toch wel een prijzige ingreep want ik moest 340,-- euro afrekenen. Dan was er wel een nieuwe spiegel vervangen (50,00) en de FI storing is verholpen en de koppelingskabel is vervangen en de drukstift afg...
door Roadrunner
za 07 jan 2012, 13:42
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Ik ga inderdaad een nieuwe kabel proberen. Ik laat gelijk de indrukstift van de koppeling afstellen. Aanstaande vrijdag (de 13e!) wordt ie onder handen genomen door Bruggeman motoren in Nieuw Vennep. Ik krijg nu wel het een na het andere mankement zeg. Vorige week startte ie niet meer. ER gebeurde h...
door Roadrunner
wo 21 dec 2011, 10:04
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Ik heb vandaag toch nog wel wat speling op de koppelingshendel weggewerkt. Eens kijken of dat wat oplevert. ER zit nu helemaal geen speling meer op. Dat is natuurlijk ook niet helemaal correct maar heeft geeft dan wel een goede indruk of de bak nu beter schakelt. Beetje klooien dus met de kabels en ...
door Roadrunner
vr 09 dec 2011, 16:43
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Bedankt voor jullie reacties. Ik ga inderdaad maar eens klooien met kabels en de stift van de koppelingskabel laten afstellen. Eens kijken wat me dat opleverd. Vandaag ook weer met een koude motor met een klap in zijn 1 weggereden. Ben nog geen 200 mtr verder na getankt te hebben en schakelt ie weer...
door Roadrunner
za 03 dec 2011, 16:07
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Ik heb inmiddels bijna 800 km erop zitten met de nieuwe (Motul) olie. Helaas is er nog geen verandering te merken. Ik vind het er niet zo goed uitzien voor de versnellingsbak. Soms bij het inschakelen van neutraal naar 1 geeft ie me toch een klap. Hij doet dan echt niet onder voor de luidruchtige ba...
door Roadrunner
zo 30 okt 2011, 21:10
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Zal me even voorstellen. Dat is wel zo netjes inderdaad. Ik rij (zomer en winter) een Vstrom 650 uit 2006. Heb hem bij Bruggeman in Nieuw Vennep in 2008 gekocht met 5000 km op de teller. Daarvoor reed ik Triumph Trident 750. Daarvoor een Yamaha XJ 900 F. Ben dus aan het downsizen en dat bevalt me pr...
door Roadrunner
vr 28 okt 2011, 21:51
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

Re: hakerige versnellingsbak

Het is inderdaad Castrol!!!!! Maar wel dezelfde viscositeit. Zou toch niet zo iets mogen veroorzaken?
door Roadrunner
vr 28 okt 2011, 10:54
Forum: Motor
Onderwerp: Uitlaatbocht rood gloeiend DL1000
Reacties: 80
Weergaves: 11145

Re: Uitlaatbocht rood gloeiend DL1000

Toevallig had een maat van mij precies hetzelfde met zijn BMW. Ook roodgloeiende uitlaat en onregelmatig lopen.
Het bleek dus een kapotte bobine te zijn. Heel lastig om erachter te komen. Maar het lijkt erop dat je die richting op moet denken.
door Roadrunner
vr 28 okt 2011, 10:48
Forum: Motor
Onderwerp: hakerige versnellingsbak
Reacties: 21
Weergaves: 3425

hakerige versnellingsbak

Heeft iemand ervaring met een hakerige versnellingsbak? Ik heb nu 35000 km gereden en sinds zijn laatste onderhoudsbeurt (gewoon olie verversen, wel ander merk olie), is het me gaan opvallen dat de soepelheid van de bak slechter is geworden. Normaal was het als een mes door de boter met schakelen ma...